BTC・ETH・SOL等の暗号資産の出金(出庫)がキャンセルされた場合、以下の原因と対策をご確認ください。
1. トラベルルール通知事項の不備
【原因】
当社へのご登録情報と、送付先の暗号資産交換業者にご登録いただいている名義、アドレス等が合致しない場合、送付先の暗号資産交換業者での処理が完了せず出庫申請がキャンセルされる場合がございます。
【対策】
当社にご登録されている名義やアドレスと、受取先のご登録名義、アドレス情報等が一致しているかの確認および修正をしていただき、再度出庫をお試しください。
または、別の取引所やアンホステッド・ウォレットへの出庫をご検討ください。
ご不明な場合は お問い合わせフォーム からご連絡ください。
2. トラベルルールに関するソリューションが異なる
【原因】
お客様が指定された送付先取引所が採用しているトラベルルールに関するソリューションが当社の利用しているソリューションを経由した入庫を受け付けていないことが考えられます。
【対策】
現在、当社から暗号資産の出庫が可能な暗号資産交換業者については「国内のどこの暗号資産交換業者に送付できますか。」をご確認ください。
または、アンホステッド・ウォレット(暗号資産交換業者において管理されていないウォレット(※))へ一旦ご出庫いただき、その上でご希望の取引所へご出庫いただくという方法がございます。
※アンホステッドウォレットとは暗号資産交換業者において管理されていないウォレット、いわゆるプライベートウォレットとなります。
この場合、ご自身でハードウェア(スマートフォン・パソコン・ハードディスク・USBなど)やソフトウェアを利用して暗号資産を管理します。
例) ハードウェア: LedgerNano, Ellipal等、
ソフトウェア: Metamask, ZenGo, Exodus等
恐れ入りますが、具体的な利用方法や入庫可能な暗号資産につきましては、当該サービスの提供元にしっかりとご確認いただき、お客様のご判断と責任においてご利用いただきますようお願いいたします。